スプレッドシートにデータを入力

スプレッドシートにデータの入力を行います。

1. 列の見出しを入力

セルに値を入力し、「tab」キーを押すと右のセルに移動できます。

列の見出しの入力

データを入力し始めると画面右下に[注意: 保存されていないスプレッドシートを編集しています。]と表示されます。[自動保存を開始]を選択後、[名前を付けてスプレッドシートを保存:]に保存するファイル名を入力後[OK]をクリックします。

2. セル幅の変更

[A]、[B]間の境界線を左 or 右にドラッグするとセル幅が変更されます。

セル幅の変更

3. 合計数量の計算

合計のセルに[挿入]-[数式]-[Sum]を選択します。

合計数量の計算

合計したいセル(A2〜C2)までドラッグします。

セルをドラッグ

4. セルのコピー

コピーしたいセル上で[右クリック]-[コピー]を選択します。

ツールバー[編集]-[コピー]でも可能です。

セルのコピー

貼り付けたいセル上で右クリック後、[貼り付け]をクリックすると貼付けできます。

ツールバー[編集]-[貼付け]でも可能です。

貼付けを選択

関連記事